<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Celorico de Basto homenageia Ilídio Araújo - Correio do Minho</title>

<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="0"/>

<meta name="keywords" content="">
<meta name="description" content="Centro Cultural tem patente uma exposição que homenageia o arquitecto celoricense Ilídio Araújo. Além desta mostra, o Município vai dar o seu nome aos jardins de camélias da Casa do Prado.">

<meta property="fb:pages" content="148003988564357" />
<link rel="canonical" href="http://www.correiodominho.com/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423">
<meta property="fb:article_style" content="hugopeixoto-styled-article">

<meta property="og:url" content="http://www.correiodominho.com/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Celorico de Basto homenageia Ilídio Araújo - Correio do Minho" />
<meta property="og:description" content="Centro Cultural tem patente uma exposição que homenageia o arquitecto celoricense Ilídio Araújo. Além desta mostra, o Município vai dar o seu nome aos jardins de camélias da Casa do Prado." />
<meta property="og:image" content="https://www.correiodominho.pt//images/103185_800x800.jpg" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@correiodominho" />
<meta name="twitter:title" content="Celorico de Basto homenageia Ilídio Araújo - Correio do Minho" />
<meta name="twitter:description" content="Centro Cultural tem patente uma exposição que homenageia o arquitecto celoricense Ilídio Araújo. Além desta mostra, o Município vai dar o seu nome aos jardins de camélias da Casa do Prado." />
<meta name="twitter:image" content="https://www.correiodominho.pt//images/103185_800x800.jpg" />

<!-- Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/resources/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/resources/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/images/favicon/favicon-16x16.png">
<link rel="manifest" href="/resources/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/resources/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<!-- bootstrap:css -->
<link rel="stylesheet" href="/resources/dist/css/bootstrap.css">
<!-- endinject -->

<!-- bower:css -->
<!-- endinject -->

<link rel="stylesheet" href="/resources/bower_components/weather-icons/css/weather-icons.min.css">
<link rel="stylesheet" href="/resources/bower_components/lightbox2/dist/css/lightbox.css">
<link rel="stylesheet" href="/resources/bower_components/switchery/dist/switchery.css">
<!--
    Libs included:
        - Swiper
        - SweetAlert
        - NoUiSlider
        - Selectric
-->
<link rel="stylesheet" href="/resources/css/jslibs.min.css">

<link rel="stylesheet" href="/resources/fonts/icons/css/fontello.css">
<!-- Layout, Article, Footer, Menu -->
<link rel="stylesheet" href="/resources/css/combined.min.css?nocache=6marco">
<!-- XS SM MD -->
<link rel="stylesheet" href="/resources/css/media-queries.min.css?nocache=6marco">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1858785717338781",
          enable_page_level_ads: true
     });
</script>

</head>
<body id="page" class="news-details-page">

	<div id="page-wrapper">

		<!-- Left Panel -->
		<div class="user_menu">
			<div class="user">
				
				<div class="auth-access">
					<a class="main-auth"><span class="icon-auth-access"></span></a>
					<div class="auth-links">
						<a href="#" id="auth-login">Login</a>
						<a href="#" id="auth-register">Registo</a>
					</div>
				</div>
					                <ul class="categories_menu_ul">
                
					<li class="desporto">
						<a><span class="circle"></span> <span>Desporto</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="3" checked /></span>
					</li>
					<li class="nacional">
						<a><span class="circle"></span> <span>Nacional</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="11"  /></span>
					</li>
					<li class="braga">
						<a><span class="circle"></span> <span>Braga</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="6" checked /></span>
					</li>
					<li class="cavado">
						<a><span class="circle"></span> <span>Cávado</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="7"  /></span>
					</li>
					<li class="valedoave">
						<a><span class="circle"></span> <span>Vale do Ave</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="8"  /></span>
					</li>
					<li class="economia">
						<a><span class="circle"></span> <span>Economia</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="13"  /></span>
					</li>
					<li class="casosdodia">
						<a><span class="circle"></span> <span>Casos do Dia</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="14"  /></span>
					</li>
					<li class="ensino">
						<a><span class="circle"></span> <span>Ensino</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="15"  /></span>
					</li>
					<li class="entrevistas">
						<a><span class="circle"></span> <span>Entrevistas</span></a><span class="input_user"><input type="checkbox" class="js-switch" value="16"  /></span>
					</li>				</ul>
                <a class="menu-guide"><span class="icon-info-help"></span><span class="text">Ajuda</span></a>
			</div>
		</div>

		<!-- News Details Extra -->
		
<div class="news-details-header">
    <span class="prev_left_background category-background altominho"></span>
    <span class="left_background category-background valedoave"></span>
    <span class="right_background category-background ensino"></span>
    <a class="prev-button" href="/noticias/arcos-de-valdevez-consignada-construcao-de-casa-mortuaria-em-s-bento/108432"><span class="icon-article-prev"></span></a>
    <a class="next-button" href="/noticias/mais-de-250-pessoas-participaram-na-primeira-dadiva-de-sangue-de-2018/108418"><span class="icon-article-next"></span></a>
</div>

		<!-- Header -->
		<header class="header">
			<div class="container">
				<div class="row">
					<h1 class="col-md-20 col-xs-12">
						<a href="/"><img src="/resources/images/general/logo.svg" alt="Correio do Minho"></a>
					</h1>
					<div class="col-md-4">
						<div class="meteorology">
							<p>Braga, quarta-feira</p>
							<div>
								<span id="weather-container"></span>
								<span id="weather-temp"></span>
							</div>
						</div>
						<div class="social-networks">
							<a href="https://www.facebook.com/correiodominho/" class="external" target="_blank"><span class="icon-facebook"></span></a>
							<a href="https://twitter.com/correiodominho" class="external" target="_blank"><span class="icon-twitter"></span></a>
							<a href="/rss.php" class="external" target="_blank"><span class="icon-rss"></span></a>
						</div>
					</div>
				</div>
			</div>

			<div class="container_nav">
				<div class="container">
					<div>
						
<nav class="nav-header">
    <div class="mobile-small-nav">
        <a class="hamburguer-action">
            <span class="hamburguer-icon">
                <span></span>
                <span></span>
                <span></span>
            </span>
        </a>
        <a class="search-action">
            <span class="icon-search"></span>
        </a>
        <a class="close-action">
            <span class="icon-modal-dismiss"></span>
        </a>
        <a class="show-categories">
            <span class="hamburguer-icon">
                <span></span>
                <span></span>
                <span></span>
            </span>
            Categorias
        </a>
        <a class="show-nav">
            <span class="hamburguer-icon">
                <span></span>
                <span></span>
                <span></span>
            </span>
            Menu Completo
        </a>
    </div>
    <ul class="clearfix nav-container">
        <li class="main-nav-item hamburguer">
            <a href="#" class="menu_border">
                <span class="hamburguer-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                </span>
            </a>
            <div class="nav-submenu">
                <div class="row submenu-items-list">
                    <ul style="width: 25%;">
                        
        <li>
            <a href="/noticias/nacional">Nacional</a>
            <div class="category-news-container">
                
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/jos-manuel-fernandes-relator-para-mobilizao-de-fundos/108264" class="image"><img src="/images/51230_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">07  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/jos-manuel-fernandes-relator-para-mobilizao-de-fundos/108264">José Manuel Fernandes é relator para...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/depois-do-interrail-para-jovens-aposta-vai-para-turismo-snior/108237" class="image"><img src="/images/78135_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">06  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/depois-do-interrail-para-jovens-aposta-vai-para-turismo-snior/108237">Depois do InterRail para jovens aposta...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/sapadores-florestais-j-limparam-mais-de-mil-hectares/108228" class="image"><img src="/images/19852_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">05  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/sapadores-florestais-j-limparam-mais-de-mil-hectares/108228">Sapadores Florestais já limparam mais...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/sindicato-independente-dos-mdicos-no-destarca-possibilidade-de-se-juntar-greve/108227" class="image"><img src="/images/102770_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">05  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/sindicato-independente-dos-mdicos-no-destarca-possibilidade-de-se-juntar-greve/108227">Sindicato Independente dos Médicos...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/municpios-querem-bolsa-de-empresas-para-limpeza-das-florestas/108218" class="image"><img src="/images/102762_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">05  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/municpios-querem-bolsa-de-empresas-para-limpeza-das-florestas/108218">Municípios querem bolsa de empresas...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/pela-nossa-terra-minho-2018-um-desafio-reflexo-sobre-o-futuro-da-unio-europeia-e-da-regio/108203" class="image"><img src="/images/102738_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">04  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/pela-nossa-terra-minho-2018-um-desafio-reflexo-sobre-o-futuro-da-unio-europeia-e-da-regio/108203">'Pela Nossa Terra  Minho 2018': Um...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
            </div>
        </li>
        
        <li>
            <a href="/noticias/economia">Economia</a>
            <div class="category-news-container">
                
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/rnm-refora-aposta-em-famalico-com-investimento-de-15-milhes/108316" class="image"><img src="/images/102968_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">09  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/rnm-refora-aposta-em-famalico-com-investimento-de-15-milhes/108316">RNM reforça aposta em Famalicão com...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/clientes-ainda-mais-mimados-no-8-aniversrio-do-pingo-doce/108266" class="image"><img src="/images/102888_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">07  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/clientes-ainda-mais-mimados-no-8-aniversrio-do-pingo-doce/108266">Clientes ainda mais mimados no 8.º...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/alvarinho-de-mono-conquista-ouro-na-china/108156" class="image"><img src="/images/102655_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">02  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/alvarinho-de-mono-conquista-ouro-na-china/108156">Alvarinho de Monção conquista ouro na...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/minho-mostra-potencialidades-na-btl-feira-internacional-de-turismo/108146" class="image"><img src="/images/102645_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">02  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/minho-mostra-potencialidades-na-btl-feira-internacional-de-turismo/108146">Minho mostra potencialidades na BTL -...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/estatuto-pme-excelncia-para-46-empresas-de-braga/108002" class="image"><img src="/images/102405_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">24  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/estatuto-pme-excelncia-para-46-empresas-de-braga/108002">Estatuto PME Excelência para 46...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/forum-braga-espera-de-mais-negcios-mais-cultura-e-mais-experincias-para-todos/107930" class="image"><img src="/images/101209_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">21  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/forum-braga-espera-de-mais-negcios-mais-cultura-e-mais-experincias-para-todos/107930">Forum Braga à espera de mais...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
            </div>
        </li>
        
        <li>
            <a href="/noticias/casos-do-dia">Casos do Dia</a>
            <div class="category-news-container">
                
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/homens-resgatados-a-cerca-de-dois-quilmetros-de-onde-o-barco-virou-no-rio-cvado/108427" class="image"><img src="/images/103189_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/homens-resgatados-a-cerca-de-dois-quilmetros-de-onde-o-barco-virou-no-rio-cvado/108427">Homens resgatados a cerca de dois...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/cmara-da-pvoa-de-lanhoso-nega-ilegalidades-nas-obras-de-centro-centro-escolar-de-monsul/108426" class="image"><img src="/images/103188_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/cmara-da-pvoa-de-lanhoso-nega-ilegalidades-nas-obras-de-centro-centro-escolar-de-monsul/108426">Câmara da Póvoa de Lanhoso nega...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/professora-acusada-de-maus-tratos-julgada-porta-fechada/108392" class="image"><img src="/images/17749_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">12  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/professora-acusada-de-maus-tratos-julgada-porta-fechada/108392">Professora acusada de maus-tratos...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/violento-acidente-em-ares-mata-jovem-e-fere-beb-e-duas-crianas/108375" class="image"><img src="/images/103079_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">12  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/violento-acidente-em-ares-mata-jovem-e-fere-beb-e-duas-crianas/108375">Violento acidente em Arões mata jovem...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/jovens-constitudos-arguidos-por-furtos-em-vila-praia-de-ncora/108354" class="image"><img src="/images/103007_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">10  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/jovens-constitudos-arguidos-por-furtos-em-vila-praia-de-ncora/108354">Jovens constituídos arguidos por...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/mulher-atropelada-na-passadeira-sofre-ferimentos-ligeiros/108352" class="image"><img src="/images/103006_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">10  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/mulher-atropelada-na-passadeira-sofre-ferimentos-ligeiros/108352">Mulher atropelada na passadeira sofre...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
            </div>
        </li>
        
        <li>
            <a href="/noticias/ensino">Ensino</a>
            <div class="category-news-container">
                
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/docente-coordena-observatrio-das-comunidades-ciganas/108419" class="image"><img src="/images/103182_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/docente-coordena-observatrio-das-comunidades-ciganas/108419">Docente coordena Observatório das...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/mais-de-250-pessoas-participaram-na-primeira-ddiva-de-sangue-de-2018/108418" class="image"><img src="/images/103181_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/mais-de-250-pessoas-participaram-na-primeira-ddiva-de-sangue-de-2018/108418">Mais de 250 pessoas participaram na...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/professora-da-uminho-coordena-observatrio-das-comunidades-ciganas/108402" class="image"><img src="/images/103157_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/professora-da-uminho-coordena-observatrio-das-comunidades-ciganas/108402">Professora da UMinho coordena...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/uminho-quer-as-cidades-mais-amigas-dos-pees/108390" class="image"><img src="/images/103141_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/uminho-quer-as-cidades-mais-amigas-dos-pees/108390">UMinho quer as cidades mais amigas dos...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/reitor-desafia-escola-de-economia-a-celebrar-contrato-programa-para-reforar-autonomia/108389" class="image"><img src="/images/103140_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/reitor-desafia-escola-de-economia-a-celebrar-contrato-programa-para-reforar-autonomia/108389">Reitor desafia Escola de Economia a...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/braga-vai-receber-especialistas-das-reas-da-bioinformtica-e-biologia-computacional/108377" class="image"><img src="/images/103117_75x75.png" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">12  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/braga-vai-receber-especialistas-das-reas-da-bioinformtica-e-biologia-computacional/108377">Braga vai receber especialistas das...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
            </div>
        </li>
        
        <li>
            <a href="/noticias/entrevistas">Entrevistas</a>
            <div class="category-news-container">
                
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/agrupamentos-de-escuteiros-so-laboratrios-de-experincias/108361" class="image"><img src="/images/103037_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">12  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/agrupamentos-de-escuteiros-so-laboratrios-de-experincias/108361">Agrupamentos de escuteiros são...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/victor-hugo-salgado-endividamento-no-teve-retorno-em-mais-valias/108322" class="image"><img src="/images/102980_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">10  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/victor-hugo-salgado-endividamento-no-teve-retorno-em-mais-valias/108322">Victor Hugo Salgado: "Endividamento...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/no-sou-um-presidente-defensivo/107996" class="image"><img src="/images/102398_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">24  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/no-sou-um-presidente-defensivo/107996">Não sou um presidente defensivo</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/fernando-nogueira-mais-fcil-governar-como-independente/107843" class="image"><img src="/images/102181_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">17  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/fernando-nogueira-mais-fcil-governar-como-independente/107843">Fernando Nogueira: "É mais fácil...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/manuel-tibo-combater-a-desertificao-criando-emprego/107676" class="image"><img src="/images/101954_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">10  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/manuel-tibo-combater-a-desertificao-criando-emprego/107676">Manuel Tibo: Combater a...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/uma-gerao-de-baraas-ligada-pelo-barro/107552" class="image"><img src="/images/101569_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">05  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/uma-gerao-de-baraas-ligada-pelo-barro/107552">Uma Geração de Baraças ligada pelo...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
            </div>
        </li>
        
                    </ul>
                </div>
            </div>
        </li>
        
        <li class="main-nav-item">
            <a href="/cronicas/" class="menu_li open_submenu">Opinião</a>
    <div class="nav-submenu">
        <div class="row submenu-items-list">
            <ul style="width: 25%;">
                <li>
                    <a href="/cronicas/ideias">Ideias</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/paulo-monteiro/3">Paulo Monteiro</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/braga-em-destaque-no-portugal-city-brand-ranking/9512">Braga em destaque no Portugal City Brand Ranking</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/jorge-cruz/106">Jorge Cruz</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/um-rio-de-promessas-no-cumpridas/9509">Um rio de promessas não cumpridas</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/paulo-monteiro/3">Paulo Monteiro</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/europeias-2019-j-comearam/9508">Europeias 2019 já começaram...</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/moiss-de-lemos-martins/323">Moisés de Lemos Martins</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/da-universidade-de-sokal-crato-e-passos-coelho-universidade-da-cincia-como-aventura-do-pensamento/9506">Da Universidade de Sokal, Crato e Passos Coelho, à Universidade da ciência...</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/filipe-fontes/284">Filipe Fontes</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/significado-prmio/9505">Significado: prémio</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/paulo-monteiro/3">Paulo Monteiro</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/arte-e-espectculos-no-minho/9504">Arte e espectáculos no Minho</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/ideias-polticas">Ideias Políticas</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/francisco-mota/146">Francisco Mota</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/cds-para-o-futuro/9511">CDS para o futuro</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/carlos-almeida/145">Carlos Almeida</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/a-bem-da-verdade/9510">A bem da verdade</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/hugo-soares/144">Hugo Soares</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/f-r-atura-exposta/9488">F(r)atura exposta</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/francisco-mota/146">Francisco Mota</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-ranking-nas-escolas/9463">O Ranking nas Escolas </a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/carlos-almeida/145">Carlos Almeida</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/recuperar-a-gesto-dos-ctt-defender-os-servios-pblicos/9462">Recuperar a gestão dos CTT, defender os serviços públicos</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/pedro-sousa/143">Pedro Sousa</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/portugal-menos-portugal-mais/9440">Portugal Menos, Portugal Mais</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/escreve-quem-sabe">Escreve quem sabe</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/daniel-bastos/329">Daniel Bastos</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/a-memria-portuguesa-na-cidade-de-sacramento-no-uruguai/9513">A memória portuguesa na cidade de Sacramento no Uruguai</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/analisa-candeias/170">Analisa Candeias</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/sade-mental-porque-sim/9507">Saúde Mental. Porque sim.</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/cristina-fontes/336">Cristina Fontes</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/a-pontuao-errada-bastante-recorrente-quer-nos-escritos-pessoais-quer-nos-documentos-oficiais/9503">A pontuação errada é bastante recorrente quer nos escritos pessoais quer nos...</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joana-silva/61">Joana Silva</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-otimista/9502">O otimista</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/fernando-viana/83">Fernando Viana</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/15-de-maro-dia-mundial-do-consumidor/9501">15 de Março (Dia Mundial do Consumidor) </a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/ana-cristina-costa/108">Ana Cristina Costa</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/artigo-167-17-objetivos-de-desenvolvimento-sustentvel/9499">Artigo 167.º - 17 Objetivos de Desenvolvimento Sustentável</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/ensino">Ensino</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/filipe-clemente/307">Filipe Clemente</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/carta-leonor-um-apelo-ao-tempo-para-a-continuao-da-especializao-da-formao-do-docente/9514">Carta à Leonor: Um apelo ao tempo para a continuação da especialização da...</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/filipe-clemente/307">Filipe Clemente</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/carta-leonor-mais-cincia-e-tecnologia-no-futuro-do-futebol/9465">Carta à Leonor: Mais ciência e tecnologia no futuro do futebol</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/maria-da-graa-moura/127">Maria da Graça Moura</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/autonomia-e-flexibilidade-curricular/9456">Autonomia e Flexibilidade Curricular</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/antnio-curado/267">António Curado</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-rado-no-um-bicho-papo/9416">O Radão não é um bicho papão</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/moiss-de-lemos-martins/323">Moisés de Lemos Martins</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/da-peregrinao-de-joo-botelho-circum-navegao-digital-a-ser-feita-por-todo-o-espao-lusfono/9311">Da Peregrinação de João Botelho à circum-navegação digital, a ser feita...</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/filipe-clemente/307">Filipe Clemente</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/carta-leonor-pensamentos-sobre-uma-nova-forma-de-olhar-para-o-espao-escolar-e-o-processo-letivo/9268">Carta à Leonor: pensamentos sobre uma nova forma de olhar para o espaço...</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/voz-s-escolas">Voz às Escolas</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/manuel-vitorino/237">Manuel Vitorino</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/pensar-a-oferta-formativa/9490">Pensar a oferta formativa</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joo-andrade/217">João Andrade</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/gente-de-confiana/9481">Gente de confiança</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/jos-augusto/221">José Augusto</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/acabar-com-os-exames-nacionais/9469">Acabar com os exames nacionais?</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joo-graa/337">João Graça</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/a-verdade-da-mentira/9441">A Verdade da Mentira!</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/hortense-lopes-dos-santos/115">Hortense Lopes dos Santos</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/deslumbramentos-do-olhar/9434">Deslumbramentos do olhar</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/luisa-rodrigues/200">Luisa Rodrigues</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/as-regras-do-jogo/9420"> As Regras do Jogo</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/voz-sade">Voz à Saúde</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joana-afonso/293">Joana Afonso</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/osteoporose-quando-os-ossos-ficam-mais-frgeis/9314">Osteoporose  quando os ossos ficam mais frágeis</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joana-afonso/293">Joana Afonso</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-perigoso-aumento-dos-nveis-de-colesterol/9289">O perigoso aumento dos níveis de Colesterol</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joana-afonso/293">Joana Afonso</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/como-prevenir-uma-crise-de-gota/9219">Como prevenir uma crise de Gota</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joana-afonso/293">Joana Afonso</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-que-fazer-quando-surgem-as-varizes/9060">O que fazer quando surgem as Varizes</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joana-afonso/293">Joana Afonso</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/como-se-proteger-da-gripe/9013">Como se proteger da gripe</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joana-afonso/293">Joana Afonso</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/e-se-a-sarna-aparecer/8711">E se a Sarna aparecer?</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/voz-s-bibliotecas">Voz às Bibliotecas</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/carla-arajo/272">Carla Araújo</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/famalico-vai-parar-para-ler/9470">Famalicão vai parar para ler</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/victor-pinho/268">Victor Pinho</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/meninos-dormindo/9421">Meninos dormindo</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/carla-arajo/272">Carla Araújo</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/congresso-nacional-bad-sustentabilidade-transformao/9369">Congresso Nacional BAD: Sustentabilidade & Transformação</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/victor-pinho/268">Victor Pinho</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/a-divulgao-da-cultura-cientfica/9321">A divulgação da cultura científica</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/aida-alves/271">Aida Alves</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/abrir-um-novo-livro-iniciar-um-novo-ano/9249">Abrir um novo livro, iniciar um novo ano</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/victor-pinho/268">Victor Pinho</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/livros-muitos-livros/9228">Livros, muitos livros </a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/voz-s-freguesias">Voz às Freguesias</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/jos-afonso/322">José Afonso</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-sorriso/8816">O Sorriso</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/jos-silva/328">José Silva</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/pedrgo-e-eu-tu-ele-ns-hellip/8804">Pedrógão e Eu, Tu, Ele, Nós&hellip;!</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joo-nogueira/317">João Nogueira</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/as-lsquo-andorinhas-da-poltica-rsquo/8800">As &lsquo;andorinhas da política&rsquo;</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/orlando-gomes/308">Orlando Gomes</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/hora-de-prestar-contas/8763">Hora de prestar contas...</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/francisco-silva/306">Francisco Silva</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/tempo-de-prestar-contas/8758">É tempo de prestar contas!</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/manuel-a-martins/305">Manuel A. Martins</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/casas-alpendres-e-moinhos-abandonados/8743">Casas, Alpendres e Moinhos abandonados</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/correio">Correio</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/leitor/95">Leitor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/a-cidade-inteligente/8983">A Cidade Inteligente</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/leitor/95">Leitor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/mobilidade-as-cidades-so-as-pessoas/8027">Mobilidade. As cidades são as pessoas</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/escritor/103">Escritor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-velho-viajante-e-a-sua-flauta/7752">O velho viajante e a sua flauta</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/leitor/95">Leitor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/concurso-de-ideias-para-a-cidade-de-braga/7344">Concurso de Ideias para a Cidade de Braga</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/leitor/95">Leitor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/francisco/7186">Francisco</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/leitor/95">Leitor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/contributos-para-uma-novo-paradigma-na-sade-i/6981">Contributos para uma novo paradigma na saúde (I)</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/conta-o-leitor">Conta o Leitor</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/escritor/103">Escritor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/uma-bela-fuga/8872">Uma bela fuga</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/escritor/103">Escritor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/garota-dos-trs-espirros/8870">Garota dos três espirros</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/escritor/103">Escritor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/vou-escrever-ao-hugo-chvez/8869">Vou escrever ao Hugo Chávez!</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/escritor/103">Escritor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-que-guardam-os-guarda-chuvas/8865">O que guardam os guarda-chuvas? </a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/escritor/103">Escritor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/uma-nova-oportunidade/8862">Uma nova oportunidade</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/escritor/103">Escritor</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/o-javali-e-eu/8860">O javali e eu</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
                <li>
                    <a href="/cronicas/voz-aos-escritores">Voz aos Escritores</a>
                    <div class="category-news-container">
                        <div class="nav-submenu full-news">
                            <div class="row submenu-items-list">
                    <div class="col-md-12 opinion_article">
                        <div class="news-container">
                            <div class="row author_opinion_submenu">
                                <div class="col-md-24">
                                    <p class="author_article_submenu">
                                        <a href="/cronicas/autor/joana-pris-rito/338">Joana Páris Rito</a>
                                    </p>
                                    <h6 class="title_article_submenu">
                                        <a href="/cronicas/m-de-maro-m-de-maria-m-de-mulher/9500">M de Março. M de Maria. M de Mulher</a>
                                    </h6>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
        </li>
        <li class="main-nav-item">
            <a href="/noticias/braga" class="menu_li open_submenu">Braga</a>
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/distrital-do-cds-pp-satisfeita-com-resultados-do-congresso/108416" class="image"><img src="/images/103179_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/distrital-do-cds-pp-satisfeita-com-resultados-do-congresso/108416">Distrital do CDS/PP satisfeita com...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/recitais-concertos-e-teatro-trazem-poesia-ao-centro/108409" class="image"><img src="/images/103176_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/recitais-concertos-e-teatro-trazem-poesia-ao-centro/108409">Recitais, concertos e teatro trazem...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/braga-mantm-lugar-no-ranking-de-desempenho-econmico/108413" class="image"><img src="/images/103177_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/braga-mantm-lugar-no-ranking-de-desempenho-econmico/108413">Braga mantém lugar no ranking de...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/stal-exige-aumento-de-salrios-e-integrao-de-trabalhadores-precrios/108414" class="image"><img src="/images/103178_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/stal-exige-aumento-de-salrios-e-integrao-de-trabalhadores-precrios/108414">STAL exige aumento de salários e...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/uminho-participa-na-maior-feira-nacional-de-educao/108411" class="image"><img src="/images/103173_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/uminho-participa-na-maior-feira-nacional-de-educao/108411">UMinho participa na maior feira...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/esse-anuncia-recurso-e-lembra-que-validade-do-resgate-est-por-decidir/108415" class="image"><img src="/images/100351_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/esse-anuncia-recurso-e-lembra-que-validade-do-resgate-est-por-decidir/108415">ESSE anuncia recurso e lembra que...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
        </li>
        <li class="main-nav-item">
            <a href="/noticias/cavado/" class="menu_li open_submenu">Cávado</a>
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/doces-endgenos-promove-produtos-de-esposende/108421" class="image"><img src="/images/27008_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/doces-endgenos-promove-produtos-de-esposende/108421">Doces & Endógenos promove produtos de...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/barcelos-candidata-se-s-7-maravilhas-mesa/108420" class="image"><img src="/images/103183_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/barcelos-candidata-se-s-7-maravilhas-mesa/108420">Barcelos candidata-se às 7 Maravilhas...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/biblioteca-municipal-de-esposende-promove-hora-do-conto-para-famlias/108403" class="image"><img src="/images/103158_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/biblioteca-municipal-de-esposende-promove-hora-do-conto-para-famlias/108403">Biblioteca Municipal de Esposende...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/prozis-entrega-apoio-de-5-mil-euros-associao-de-apoio-aos-deficientes-visuais-do-distrito-de-braga/108394" class="image"><img src="/images/103144_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/prozis-entrega-apoio-de-5-mil-euros-associao-de-apoio-aos-deficientes-visuais-do-distrito-de-braga/108394">Prozis entrega apoio de 5 mil euros à...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/piscina-municipal-de-barcelos-abre-hoje-ao-pblico/108393" class="image"><img src="/images/103143_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/piscina-municipal-de-barcelos-abre-hoje-ao-pblico/108393">Piscina Municipal de Barcelos abre hoje...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/barcelos-tcnicos-da-cmara-municipal-em-ao-de-formao-sobre-limpeza-florestal/108384" class="image"><img src="/images/103133_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">12  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/barcelos-tcnicos-da-cmara-municipal-em-ao-de-formao-sobre-limpeza-florestal/108384">Barcelos: Técnicos da Câmara...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
        </li>
        <li class="main-nav-item">
            <a href="/noticias/vale-do-ave" class="menu_li open_submenu">Vale do Ave</a>
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/celorico-de-basto-homenageia-ildio-arajo/108423" class="image"><img src="/images/103185_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/celorico-de-basto-homenageia-ildio-arajo/108423">Celorico de Basto homenageia Ilídio...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/festival-de-msica-religiosa-internacionaliza-se/108422" class="image"><img src="/images/103184_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/festival-de-msica-religiosa-internacionaliza-se/108422">Festival de Música Religiosa...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/festas-antoninas-candidatas-a-patrimnio-cultural-imaterial/108424" class="image"><img src="/images/103186_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/festas-antoninas-candidatas-a-patrimnio-cultural-imaterial/108424">Festas Antoninas candidatas a...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/segunda-edio-do-festival-hmus-com-valor-acrescentado-para-a-literatura/108410" class="image"><img src="/images/103171_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/segunda-edio-do-festival-hmus-com-valor-acrescentado-para-a-literatura/108410">Segunda edição do Festival Húmus com...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/fraterna-promove-reunio-sobre-projeto-risewise-em-guimares/108407" class="image"><img src="/images/103166_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/fraterna-promove-reunio-sobre-projeto-risewise-em-guimares/108407">Fraterna promove reunião sobre Projeto...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/famalico-candidata-antoninas-a-patrimnio-cultural-imaterial/108406" class="image"><img src="/images/103163_75x75.png" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/famalico-candidata-antoninas-a-patrimnio-cultural-imaterial/108406">Famalicão candidata Antoninas a...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
        </li>
        <li class="main-nav-item">
            <a href="/noticias/alto-minho" class="menu_li open_submenu">Alto Minho</a>
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/arcos-de-valdevez-consignada-construo-de-casa-morturia-em-s-bento/108432" class="image"><img src="/images/103198_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/arcos-de-valdevez-consignada-construo-de-casa-morturia-em-s-bento/108432">Arcos de Valdevez: Consignada...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/jos-maria-costa-em-rennes-para-reunio-do-comit-executivo-das-cidades-do-arco-atlntico/108431" class="image"><img src="/images/103197_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/jos-maria-costa-em-rennes-para-reunio-do-comit-executivo-das-cidades-do-arco-atlntico/108431">José Maria Costa em Rennes para...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/parque-peneda-gers-inicia-campanha-nacional-de-reflorestao-de-reas-ardidas/108425" class="image"><img src="/images/103187_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/parque-peneda-gers-inicia-campanha-nacional-de-reflorestao-de-reas-ardidas/108425">Parque Peneda-Gerês inicia campanha...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/teatro-em-dose-dupla-em-viana-do-castelo/108412" class="image"><img src="/images/103175_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/teatro-em-dose-dupla-em-viana-do-castelo/108412">Teatro Em Dose Dupla em Viana do Castelo</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/ponte-de-lima-candidata-s-7-maravilhas-mesa/108401" class="image"><img src="/images/103153_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/ponte-de-lima-candidata-s-7-maravilhas-mesa/108401">Ponte de Lima candidata às 7...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/mono-resgata-12-de-maro-para-celebrar-o-seu-feriado-municipal/108397" class="image"><img src="/images/103147_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/mono-resgata-12-de-maro-para-celebrar-o-seu-feriado-municipal/108397">Monção resgata 12 de Março para...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
        </li>
        <li class="main-nav-item">
            <a href="/noticias/as-nossas-escolas" class="menu_li open_submenu">As nossas Escolas</a>
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/greve-de-professores-chega-sexta-feira-a-escolas-da-regio/108417" class="image"><img src="/images/103180_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/greve-de-professores-chega-sexta-feira-a-escolas-da-regio/108417">Greve de professores chega sexta-feira...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/a-escola-que-mais-pedalar-vai-conquistar-uma-biblioteca/108388" class="image"><img src="/images/103139_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/a-escola-que-mais-pedalar-vai-conquistar-uma-biblioteca/108388">A escola que mais pedalar vai...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/escolas-de-guimares-concorrem-ao-parlamento-jovem-europeu/108347" class="image"><img src="/images/103002_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">11  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/escolas-de-guimares-concorrem-ao-parlamento-jovem-europeu/108347">Escolas de Guimarães concorrem ao...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/alunos-do-externato-delfim-ferreira-voltam-a-vencer-olimpadas-da-qumica/108357" class="image"><img src="/images/103010_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">11  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/alunos-do-externato-delfim-ferreira-voltam-a-vencer-olimpadas-da-qumica/108357">Alunos do Externato Delfim Ferreira...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/mais-novos-so-alvo-de-estratgia-ambiental/108260" class="image"><img src="/images/102883_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">07  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/mais-novos-so-alvo-de-estratgia-ambiental/108260">Mais novos são alvo de estratégia...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/programa-5-ao-dia-alerta-para-acar-escondido/108207" class="image"><img src="/images/102753_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">05  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/programa-5-ao-dia-alerta-para-acar-escondido/108207">Programa 5 ao Dia alerta para açúcar...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
        </li>
        <li class="main-nav-item">
            <a href="/noticias/desporto" class="menu_li open_submenu">Desporto</a>
    <div class="nav-submenu full-news">
        <div class="row submenu-items-list">
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/bruno-viana-vou-dar-o-meu-sangue-e-a-minha-alma-at-ao-final-do-contrato/108428" class="image"><img src="/images/103190_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/bruno-viana-vou-dar-o-meu-sangue-e-a-minha-alma-at-ao-final-do-contrato/108428">Bruno Viana: "Vou dar o meu sangue e a...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/abc-uminho-abre-fase-final-no-sporting-e-fecha-com-deslocao-luz/108429" class="image"><img src="/images/103191_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/abc-uminho-abre-fase-final-no-sporting-e-fecha-com-deslocao-luz/108429">ABC/UMinho abre fase final no Sporting...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/pavilho-da-universidade-do-minho-recebe-mini-olimpadas-para-alunos-com-necessidades-educativas-especiais/108430" class="image"><img src="/images/103192_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">14  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/pavilho-da-universidade-do-minho-recebe-mini-olimpadas-para-alunos-com-necessidades-educativas-especiais/108430">Pavilhão da Universidade do Minho...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/areias-de-vilar-acolhe-prova-do-circuito-regional-de-btt-do-desporto-escolar/108399" class="image"><img src="/images/103149_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/areias-de-vilar-acolhe-prova-do-circuito-regional-de-btt-do-desporto-escolar/108399">Areias de Vilar acolhe prova do...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/doze-cafs-com-fair-play-entre-cem-eventos-de-desporto/108398" class="image"><img src="/images/103148_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">13  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/doze-cafs-com-fair-play-entre-cem-eventos-de-desporto/108398">Doze cafés com fair-play entre cem...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-sm-8 opinion_article">
                <div class="news-container">
                    <div class="row author_opinion_submenu">
                        <div class="col-md-6">
                            <a href="/noticias/esposende-recebeu-prova-de-orientao-pedestre/108385" class="image"><img src="/images/103134_75x75.jpg" alt=""></a>
                        </div>
                        <div class="col-md-18">
                            <p class="author_article_submenu">12  2018</p>
                            <h6 class="title_article_submenu">
                                <a href="/noticias/esposende-recebeu-prova-de-orientao-pedestre/108385">Esposende recebeu Prova de Orientação...</a>
                            </h6>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
        </li>
        <li class="main-nav-item search">
            <a href="#" class="menu_li_search menu_border">
                <span class="icon-search"></span>
            </a>
        </li>
    </ul>
</nav>
					</div>
				</div>
			</div>
		</header>

		<!-- Page Content -->
		
<div id="micro-header" class="hide">
    <span class="bgs">
        <span class="l category-background valedoave"></span>
        <span class="r category-background ensino"></span>
    </span>
    <div class="container">
       <div class="row">
            <div class="col-sm-16">
                <span class="main-title">Celorico de Basto homenageia Ilídio Araújo</span>
            </div>
            <div class="col-sm-offset-3 col-sm-5">
                <span class="secondary-title">Mais de 250 pessoas participaram na primeira dádiva de sangue de 2018</span>
            </div>
        </div>
    </div>
    <a class="prev-button" href="/noticias/arcos-de-valdevez-consignada-construcao-de-casa-mortuaria-em-s-bento/108432"><span class="icon-article-prev"></span></a>
    <a class="next-button" href="/noticias/mais-de-250-pessoas-participaram-na-primeira-dadiva-de-sangue-de-2018/108418"><span class="icon-article-next"></span></a>
</div>

<div id="news-headlines" class="container_content">
    <div class="container">
        <div class="row">
            <div class="position_relative_title">
                <div class="col-md-16 col-xs-24 title_article_absolute">
                    <h1 class="title_article">Celorico de Basto homenageia Ilídio Araújo</h1>
                </div>
                <div class="col-md-offset-3 col-md-5 title_article_absolute_right hidden-xs">
                    <h1 class="title_article">Mais de 250 pessoas participaram na primeira dádiva de sangue de 2018</h1>
                </div>
            </div>
        </div>
        <p class="prev-news-title">Arcos de Valdevez: Consignada construção de Casa Mortuária em S. Bento</p>
    </div>
</div>

<div class="article-main-ad">
</div>

<div class="container">
    <div>
        <div class="row">
            <div class="col-md-12 col-xs-24 col-md-push-12">
                <div class="article_image">
                    <img class="article_image_img" src="https://www.correiodominho.pt//images/103185_800x800.jpg">
                </div>
            </div>
            <div class="col-xs-24 col-md-12 col-md-pull-12 padding_mobile_article">

                <div class="info-news">
                    <p class="category-color valedoave">Vale do Ave</p>
                    <p>Hoje às 14h57</p>
                    <p class="author">
                        <span class="author-photo">
                            <img src="https://www.correiodominho.pt//images/1848_800x800.jpg">
                        </span>
                        Redacção
                    </p>

                </div>

                <div class="article_text">
                    <p>Centro Cultural tem patente uma exposição que homenageia o arquitecto celoricense Ilídio Araújo. Além desta mostra, o Município vai dar o seu nome aos jardins de camélias da Casa do Prado.</p>
                </div>

            </div>

        </div>

        <div class="row row_articles">
            <div class="col-md-17 col-xs-24">
                <div class="article_text_2">
                    <img class="text_featured_article_quotes" src="/resources/images/general/aspas.png" width="147px" alt="">
                    <p>O Centro Cultural Prof. Doutor Marcelo Rebelo de Sousa, em em Celorico de Basto, tem patente uma exposição em homenagem ao arquitecto paisagista, Ilídio Araújo, intitulada Verdadeiro e Inspirado Mestre. <br />
Durante o mês de Março todos os visitantes do centro cultural poderão conhecer melhor o celoricense Ilídio Araújo, um filho da terra, natural da freguesia do Rego, com um percurso profissional exemplar.<br />
Esta é uma forma de recordar o homem, o celoricense, com um notável percurso profissional que nos orgulha enquanto filho da terra. Um homem que desenhou esplendorosos jardins espalhados por este país fora, com uma particular admiração pelos jardins de camélias, disse Joaquim Mota e Silva, presidente da Câmara Municipal de Celorico de Basto, na abertura da exposição. <br />
<br />
Dia 24 daremos o nome de Jardim Ilídio Alves de Araújo aos jardins de camélias da Casa do Prado, pelas criações artísticas que ele tanto admirava. Hoje, iniciamos a homenagem a um homem preocupado com a terra que o viu nascer, onde se destaca a criação do jornal Ecos da Montanha. Uma personalidade com um percurso de vida notável que homenageamos agora na Festa das Camélias, um certame que contou com a sua participação activa nas inúmeras tertúlias desenvolvidas, tal o gosto que tinha pelos jardins de camélias, concluiu.<br />
<br />
A história e o percurso de vida de Ilídio Araújo está, agora, em exposição tendo a mesma sido apresentada, a todos os presentes, pelo director de Departamento da Câmara de Celorico de Basto, António José Peixoto Lima, amigo próximo de Ilídio Araújo. <br />
O arquitecto paisagista e engenheiro agrónomo desenvolveu actividades em vários serviços públicos como na Direcção Geral de Serviços Agrícolas, na Direcção Geral de Serviços de Urbanismo, na Comissão de Pla- neamento da Região Norte, na Direcção Regional de Agricultura entre o Douro e Minho, foi secretário de Estado do Ordenamento Físico e do Ambiente entre outros. Integrou a Associação Portuguesa de Jardins e Sítios Históricos e é autor de mais de 100 publicações com referência para a obra editada pelo Centro de Estudos de Urbanismo em 1962 intitulada Arte Paisagística e arte dos Jardins em Portugal. </p>
                </div>
                <div class="article-comments">
                    <h3>Deixa o teu <span>comentário</span></h3>
                    <div class="fb-comments" data-href="http://www.correiodominho.com/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423" data-width="100%" data-numposts="5"></div>
                </div>
            </div>
            <div class="col-md-1 right_boder_1">
                <div class="right_border_2"></div>
            </div>
            <div class="col-md-6 col-xs-24">

                <div class="news-side">
                    <p class="category-color valedoave">
                        Últimas  Vale do Ave<a class="icon-category-arrow"></a>
                    </p>
            <div>
                <p>14 Março 2018</p>
                <p class="title">
                    <a href="/noticias/festival-de-musica-religiosa-internacionaliza-se/108422">Festival de Música Religiosa internacionaliza-se </a>
                </p>
            </div>
        
            <div>
                <p>14 Março 2018</p>
                <p class="title">
                    <a href="/noticias/festas-antoninas-candidatas-a-patrimonio-cultural-imaterial/108424">Festas Antoninas candidatas a Património Cultural Imaterial</a>
                </p>
            </div>
        
                </div>

                <div>
<div class="newsletter-block">
    <h6>Subscrever <span>NEWSLETTER</span></h6>
    <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos.</p>
    <div>
        <a href="#">Subscrever</a>
    </div>
</div>

                </div>
                <div class="ad-container">
                    
                </div>
                <div class="ad-container">
                    <div class="adsense-container" style="overflow: hidden; max-width: 100%; width: 250px; margin: 0 auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1858785717338781"
     data-ad-slot="1451156973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                </div>
            </div>
        </div>

    </div>

    <div class="article-second-ad">
        
    </div>

    <div class="banner-categories article-details">
        <h6>Populares</h6>
    </div>
			<div class="col-xs-12 col-sm-6">
				<div class="news-item">
					<a href="/noticias/arcos-de-valdevez-consignada-construcao-de-casa-mortuaria-em-s-bento/108432" class="image">
						<img src="https://www.correiodominho.pt//images/103198_800x800.jpg" alt="">
					</a>
					<h6 class="category-color altominho">
						<a href="/noticias/alto-minho">Alto Minho</a>
					</h6>
					<p><a href="/noticias/arcos-de-valdevez-consignada-construcao-de-casa-mortuaria-em-s-bento/108432">Arcos de Valdevez: Consignada construção de Casa...</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/arcos-de-valdevez-consignada-construcao-de-casa-mortuaria-em-s-bento/108432"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-xs-12 col-sm-6">
				<div class="news-item">
					<a href="/noticias/jose-maria-costa-em-rennes-para-reuniao-do-comite-executivo-das-cidades-do-arco-atlantico/108431" class="image">
						<img src="https://www.correiodominho.pt//images/103197_800x800.jpg" alt="">
					</a>
					<h6 class="category-color altominho">
						<a href="/noticias/alto-minho">Alto Minho</a>
					</h6>
					<p><a href="/noticias/jose-maria-costa-em-rennes-para-reuniao-do-comite-executivo-das-cidades-do-arco-atlantico/108431">José Maria Costa em Rennes para reunião do Comité...</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/jose-maria-costa-em-rennes-para-reuniao-do-comite-executivo-das-cidades-do-arco-atlantico/108431"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-xs-12 col-sm-6">
				<div class="news-item">
					<a href="/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423" class="image">
						<img src="https://www.correiodominho.pt//images/103185_800x800.jpg" alt="">
					</a>
					<h6 class="category-color valedoave">
						<a href="/noticias/vale-do-ave">Vale do Ave</a>
					</h6>
					<p><a href="/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423">Celorico de Basto homenageia Ilídio Araújo</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-xs-12 col-sm-6">
				<div class="news-item">
					<a href="/noticias/doces-endogenos-promove-produtos-de-esposende/108421" class="image">
						<img src="https://www.correiodominho.pt//images/27008_800x800.jpg" alt="">
					</a>
					<h6 class="category-color cavado">
						<a href="/noticias/cavado">Cávado</a>
					</h6>
					<p><a href="/noticias/doces-endogenos-promove-produtos-de-esposende/108421">Doces & Endógenos promove produtos de Esposende</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/doces-endogenos-promove-produtos-de-esposende/108421"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-xs-12 col-sm-6">
				<div class="news-item">
					<a href="/noticias/barcelos-candidata-se-as-7-maravilhas-a-mesa/108420" class="image">
						<img src="https://www.correiodominho.pt//images/103183_800x800.jpg" alt="">
					</a>
					<h6 class="category-color cavado">
						<a href="/noticias/cavado">Cávado</a>
					</h6>
					<p><a href="/noticias/barcelos-candidata-se-as-7-maravilhas-a-mesa/108420">Barcelos candidata-se às 7 Maravilhas à Mesa</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/barcelos-candidata-se-as-7-maravilhas-a-mesa/108420"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-xs-12 col-sm-6">
				<div class="news-item">
					<a href="/noticias/docente-coordena-observatorio-das-comunidades-ciganas/108419" class="image">
						<img src="https://www.correiodominho.pt//images/103182_800x800.jpg" alt="">
					</a>
					<h6 class="category-color ensino">
						<a href="/noticias/ensino">Ensino</a>
					</h6>
					<p><a href="/noticias/docente-coordena-observatorio-das-comunidades-ciganas/108419">Docente coordena Observatório das Comunidades Ciganas </a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/docente-coordena-observatorio-das-comunidades-ciganas/108419"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-xs-12 col-sm-6">
				<div class="news-item">
					<a href="/noticias/mais-de-250-pessoas-participaram-na-primeira-dadiva-de-sangue-de-2018/108418" class="image">
						<img src="https://www.correiodominho.pt//images/103181_800x800.jpg" alt="">
					</a>
					<h6 class="category-color ensino">
						<a href="/noticias/ensino">Ensino</a>
					</h6>
					<p><a href="/noticias/mais-de-250-pessoas-participaram-na-primeira-dadiva-de-sangue-de-2018/108418">Mais de 250 pessoas participaram na primeira dádiva...</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/mais-de-250-pessoas-participaram-na-primeira-dadiva-de-sangue-de-2018/108418"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-xs-12 col-sm-6">
				<div class="news-item">
					<a href="/noticias/distrital-do-cds-pp-satisfeita-com-resultados-do-congresso/108416" class="image">
						<img src="https://www.correiodominho.pt//images/103179_800x800.jpg" alt="">
					</a>
					<h6 class="category-color braga">
						<a href="/noticias/braga">Braga</a>
					</h6>
					<p><a href="/noticias/distrital-do-cds-pp-satisfeita-com-resultados-do-congresso/108416">Distrital do CDS/PP satisfeita com resultados do...</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/distrital-do-cds-pp-satisfeita-com-resultados-do-congresso/108416"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Celorico de Basto homenageia Ilídio Araújo",
  "image": [
    "https://www.correiodominho.pt//images/103185_800x800.jpg"
   ],
  "datePublished": "2018-03-14T14:57:00+0000",
  "dateModified": "2018-03-14T14:57:00+0000",
  "author": {
    "@type": "Person",
    "name": "Redacção"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Correio do Minho",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.correiodominho.pt/resources/images/general/logo-email.png"
    }
  },
  "description": "O Centro Cultural Prof. Doutor Marcelo Rebelo de Sousa, em em Celorico de Basto, tem patente uma exposição em homenagem ao arquitecto paisagista, Ilídio Araújo, intitulada Verdadeiro e Inspirado Mestre. 
Durante o mês de Março todos os visitantes do centro cultural poderão conhecer melhor o celoricense Ilídio Araújo, um filho da terra, natural da freguesia do Rego, com um percurso profissional exemplar.
Esta é uma forma de recordar o homem, o celoricense, com um notável percurso profissional que nos orgulha enquanto filho da terra. Um homem que desenhou esplendorosos jardins espalhados por este país fora, com uma particular admiração pelos jardins de camélias, disse Joaquim Mota e Silva, presidente da Câmara Municipal de Celorico de Basto, na abertura da exposição. 

Dia 24 daremos o nome de Jardim Ilídio Alves de Araújo aos jardins de camélias da Casa do Prado, pelas criações artísticas que ele tanto admirava. Hoje, iniciamos a homenagem a um homem preocupado com a terra que o viu nascer, onde se destaca a criação do jornal Ecos da Montanha. Uma personalidade com um percurso de vida notável que homenageamos agora na Festa das Camélias, um certame que contou com a sua participação activa nas inúmeras tertúlias desenvolvidas, tal o gosto que tinha pelos jardins de camélias, concluiu.

A história e o percurso de vida de Ilídio Araújo está, agora, em exposição tendo a mesma sido apresentada, a todos os presentes, pelo director de Departamento da Câmara de Celorico de Basto, António José Peixoto Lima, amigo próximo de Ilídio Araújo. 
O arquitecto paisagista e engenheiro agrónomo desenvolveu actividades em vários serviços públicos como na Direcção Geral de Serviços Agrícolas, na Direcção Geral de Serviços de Urbanismo, na Comissão de Pla- neamento da Região Norte, na Direcção Regional de Agricultura entre o Douro e Minho, foi secretário de Estado do Ordenamento Físico e do Ambiente entre outros. Integrou a Associação Portuguesa de Jardins e Sítios Históricos e é autor de mais de 100 publicações com referência para a obra editada pelo Centro de Estudos de Urbanismo em 1962 intitulada Arte Paisagística e arte dos Jardins em Portugal. "
}
</script>


		<!-- Footer -->
		<footer class="footer_background">
			<nav class="container">
				<div class="row">
					<div class="col-md-4 col-xs-12 footer_left">
						<ul class="footer_ul footer_padding">
							<li>
								<h6 class="title_footer"><a>Secções</a></h6>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/braga/" class="nav-item-footer">Braga</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/cavado/" class="nav-item-footer">Cávado</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/vale-do-ave/" class="nav-item-footer">Vale do Ave</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/alto-minho/" class="nav-item-footer">Alto Minho</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/as-nossas-escolas/" class="nav-item-footer">As nossas escolas</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/desporto/" class="nav-item-footer">Desporto</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/nacional/" class="nav-item-footer">Nacional</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/economia/" class="nav-item-footer">Economia</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/ensino/" class="nav-item-footer">Ensino</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/casos-do-dia/" class="nav-item-footer">Casos do Dia</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/noticias/entrevistas/" class="nav-item-footer">Entrevistas</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4 col-xs-12 footer_left">
						<ul class="footer_ul">
							<li>
								<h6 class="title_footer"><a>Opinião</a></h6>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/ideias/" class="nav-item-footer">Ideias</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/ideias-politicas/" class="nav-item-footer">Ideias Políticas</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/escreve-quem-sabe/" class="nav-item-footer">Escreve Quem Sabe</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/ensino/" class="nav-item-footer">Ensino</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/voz-as-escolas/" bclass="nav-item-footer">Voz às Escolas</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/voz-a-saude/" class="nav-item-footer">Voz à Saúde</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/voz-as-bibliotecas/" class="nav-item-footer">Voz às Bibliotecas</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/voz-as-freguesias/" class="nav-item-footer">Voz às Freguesias</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/correio/" class="nav-item-footer">Correio</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/cronicas/conta-o-leitor/" class="nav-item-footer">Conta o Leitor</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4 col-xs-12 footer_left">
						<ul class="footer_ul footer_padding">
							<li>
								<h6 class="title_footer"><a>Artes &amp; Lazer</a></h6>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/artes-e-lazer/literatura/" class="nav-item-footer">Literatura</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/artes-e-lazer/arte-e-exposicoes/" class="nav-item-footer">Arte &amp; Exposições</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/artes-e-lazer/musica/" class="nav-item-footer">Música</a>
                            </li>
                            <!--
							<li class="padding_nav-item-footer">
								<a href="/artes-e-lazer/cinema/" class="nav-item-footer">Cinema</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/artes-e-lazer/programacao-tv/" class="nav-item-footer">Programação TV</a>
							</li>-->
						</ul>
					</div>
					<div class="col-md-4 col-xs-12 footer_left">
						<ul class="footer_ul">
							<li>
								<h6><a>Multimédia</a></h6>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/multimedia/galerias/" class="nav-item-footer">Galerias</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/multimedia/videos/" class="nav-item-footer">Vídeos</a>
							</li>
						</ul>
					</div>
					<div class="col-md-4 col-xs-12 footer_left">
						<ul class="footer_ul footer_padding">
							<li>
								<h6 class="title_footer"><a>Correio do Minho</a></h6>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/equipa/" class="nav-item-footer">Equipa</a>
							</li>
							<li class="padding_nav-item-footer">
								<a href="/edicoes/" class="nav-item-footer">Edições </a>
							</li>
						</ul>
					</div>
					<div class="col-md-4 col-xs-24 footer_about">
						<ul class="footer_blue_ul row footer_padding">
							<li class="col-sm-24 col-md-24 col-xs-12">
								<img class="logo_footer" src="/resources/images/general/logo.svg" alt="Correio do Minho">
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/responsabilidade/">Responsabilidade</a>
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/privacidade/">Privacidade</a>
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/sobre/">Sobre</a>
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/publicitar/">Publicite Connosco</a>
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/ficha-tecnica/">Ficha Técnica</a>
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/estatuto-editorial/">Estatuto Editorial</a>
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/estatuto-editorial/maria-da-fonte/">Estatuto Editorial Maria da Fonte</a>
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/transparencia/">Transparência</a>
							</li>
							<li class="col-md-24 col-xs-12">
								<a href="/contactos/">Contactos</a>
							</li>
							<li class=" footer_border_li col-xs-12 col-sm-24 col-md-24">
								<span class="footer_border"></span>
							</li>
							<li class="col-md-24 col-xs-12 footer-info">
								<span>
									Director
									<span class="footer-info-item">Paulo Monteiro</span>
								</span>
								<span class="footer-item-webmaster">
									Webmaster
									<span class="footer-info-item">Filipe Ferreira</span>
								</span>
							</li>
							<li class="social_footer col-md-24 col-xs-12">
								<div class="social-networks">
									<a href="https://www.facebook.com/correiodominho/" class="external" target="_blank"><span class="icon-facebook"></span></a>
									<a href="https://twitter.com/correiodominho" class="external" target="_blank"><span class="icon-twitter"></span></a>
									<a href="/rss.php" class="external" target="_blank"><span class="icon-rss"></span></a>
								</div>
							</li>
						</ul>
					</div>
				</div>
			</nav>
            <a href="http://www.capsula.pt" class="capsula" target="_blank">heartcrafted by <span></span></a>
		</footer>

	</div>

    
    <div id="share-backdrop" class="hide"></div>
    <div id="share-tip" class="hide">
        <a class="cls"></a>
        <div class="addthis_inline_share_toolbox_apw0" id="share-item"></div>
        <span class="arrow"></span>
    </div>

    
        <div id="cookies-warning">
            <div class="container">
                <p>Usamos cookies para melhorar a experiência de navegação no nosso website. Ao continuar está a aceitar a <a href="/privacidade/">política de cookies</a>.</p>
                <a href="#" id="cookies-close"><span class="icon-modal-dismiss"></span></a>
            </div>
        </div>
        
	<div id="help-modal" class="hide">
    <a class="help-close" href="#"><span class="icon-modal-dismiss"></span></a>
    <div class="container">
        <h4>Registe-se <span>ou faça login</span> <img src="/resources/images/general/profile-arrow.png" alt="" width="70"></h4>
        <p>Com a sessão iniciada poderá fazer download do jornal e poderá escolher a frequência com que recebe a nossa newsletter.</p>
    <br/><br/><br/>
        <h4>A 1ª página é sua <span>personalize-a</span> <img src="/resources/images/general/menu-arrow.png" alt="" width="70"></h4>
        <p>Escolha as categorias que farão parte da sua página inicial.</p>
        <p>Continuará a ver as manchetes com maior destaque.</p>
    </div>
</div><div class="modal auth-modal" id="auth-login-modal">
    <a href="#" class="modal-dismiss"><span class="icon-modal-dismiss"></span></a>
    <div class="container-fluid">
        <div class="col-sm-9 left-col">
            <div class="register-information">
                <div>
                    <h4>Login</h4>
                </div>
                <p>Faça login para uma melhor experiência no site Correio do Minho. O Correio do Minho tem mais a oferecer quando efectuar o login da sua conta.</p>
                <p>Se ainda não é um utilizador do Correio do Minho:</p>
                <a href="#" class="register-from-login">Registo</a>
            </div>
            <div class="register-tablet">
                <img src="/resources/images/general/register_tablet.png" alt="">
            </div>
        </div>
        <div class="col-sm-15">
            <div class="form-register register">
                <h2>Login</h2>
                <form class="validate" data-action="/ajax/auth/login.php" data-success="refresh">
                    <fieldset>
                        <div class="field">
                            <input type="email" name="login-email" placeholder="E-mail" required>
                        </div>
                        <div class="field">
                            <input type="password" name="login-pw" placeholder="Password" required>
                        </div>
                        <div class="actions clearfix">
                            <a href="#" class="pull-left recorver-pass" id="auth-recover">Recuperar password</a>
                            <a href="#" class="login pull-right form-submit">Entrar</a>
                        </div>
                        <div class="register-newaccount">
                            Não tens conta ? <a href="#" class="register-from-login">Regista-te</a>
                            <input type="hidden" class="token" name="login-token">
                        </div>
                        <div class="loading hide">
                            <div class="spinner">
                                <div class="rect1"></div>
                                <div class="rect2"></div>
                                <div class="rect3"></div>
                                <div class="rect4"></div>
                                <div class="rect5"></div>
                            </div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div><div class="modal auth-modal" id="auth-register-modal">
    <a href="#" class="modal-dismiss"><span class="icon-modal-dismiss"></span></a>
    <div class="container-fluid">
        <div class="col-sm-9 left-col">
            <div class="register-information">
                <h4>Registo <br/>Novo Utilizador</h4>
                <p>Registe-se gratuitamente no "Correio Do Minho online" para poder desfrutar de todas as potencialidades do site!</p>
                <p>Se já é um utilizador do Correio do Minho:</p>
                <a href="#" class="login-from-register">Login</a>
            </div>
            <div class="register-tablet">
                <img src="/resources/images/general/register_tablet.png" alt="">
            </div>
        </div>
        <div class="col-sm-15">
            <div class="form-register register">
                <h2>Registo</h2>
                <form class="validate" data-action="/ajax/auth/register.php">
                    <fieldset>
                        <div class="field">
                            <input type="text" name="registo-nome" placeholder="Nome" required>
                        </div>
                        <div class="field">
                            <select name="registo-genero" required>
                                <option value="">Género</option>
                                <option value="1">Masculino</option>
                                <option value="2">Feminino</option>
                            </select>
                        </div>
                        <div class="field">
                            <input type="email" name="registo-email" placeholder="E-mail" required>
                        </div>
                        <div class="field">
                            <input type="password" name="registo-pw" id="registo-pw" placeholder="Password" required>
                        </div>
                        <div class="field">
                            <input type="password" name="registo-pw2" placeholder="Confirmar Password" required data-rule-equalTo="#registo-pw">
                        </div>
                        <div class="field">
                            <p class="checkbox-field">
                                <input type="checkbox" name="registo-newsletter"> Desejo receber informações do Correio do Minho Online.
                            </p>
                        </div>
                        <div class="actions clearfix text-center">
                            <a class="login form-submit" href="#">Registar</a>
                            <input type="hidden" class="token" name="register-token">
                        </div>
                        <div class="register-newaccount">
                            Já está registado ? <a href="#" class="login-from-register">Login</a>
                        </div>
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div><div class="modal auth-modal" id="auth-recover-modal">
    <a href="#" class="modal-dismiss"><span class="icon-modal-dismiss"></span></a>
    <div class="container-fluid">
        <div class="col-sm-9 left-col">
            <div class="register-information">
                <div>
                    <h4>Recuperar</h4>
                </div>
                <p>Se esqueceu da palavra-passe de acesso, introduza o endereço de e-mail que escolheu no registo e clique em "Recuperar".<br/> Receberá uma mensagem de e-mail com as instruções para criar uma nova palavra-passe. Poderá alterá-la posteriormente na sua área de utilizador.</p>
            </div>
            <div class="register-tablet">
                <img src="/resources/images/general/register_tablet.png" alt="">
            </div>
        </div>
        <div class="col-sm-15">
            <div class="form-register recover">
                <h2>Recuperar</h2>
                <form class="validate" data-action="/ajax/auth/recover.php">
                    <fieldset>
                        <div class="field">
                            <input type="email" name="recover-email" placeholder="E-mail" required>
                        </div>
                        <div class="actions text-center">
                            <a href="#" class="login form-submit">Recuperar</a>
                            <input type="hidden" class="token" name="recover-token">
                        </div>
                        <div class="loading hide">
                            <div class="spinner">
                                <div class="rect1"></div>
                                <div class="rect2"></div>
                                <div class="rect3"></div>
                                <div class="rect4"></div>
                                <div class="rect5"></div>
                            </div>
                        </div>
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div><div class="modal auth-modal" id="search-modal">
    <a href="#" class="modal-dismiss white-button"><span class="icon-modal-dismiss"></span></a>
    <div class="modals-colors">
        <div class="container">
            <div class="row items-search">
                <div class="col-md-21 col-xs-20">
                    <form id="search-form">
                        <fieldset>
                            <input type="text" name="modal-search-field" id="modal-search-field" placeholder="Pesquisa..." />
                            <input type="hidden" name="refine-search-from" id="refine-search-from" />
                            <input type="hidden" name="refine-search-to" id="refine-search-to" />
                            <input type="submit" class="hide">
                        </fieldset>
                    </form>
                </div>
                <div class="col-md-2 col-md-offset-1 col-xs-4">
                    <a class="icon-search-thin" href="#"></a>
                </div>
            </div>
            <div class="row range-refine">
                <span id="sd-start" class="hide">01/01/2017</span>
                <span id="sd-end" class="hide">03/14/2018</span>
                <div class="values">
                    <span class="from-val" id="event-start"></span>
                    <span>até</span>
                    <span class="until-val" id="event-end"></span>
                </div>
                <div id="slider-date"></div>
            </div>
        </div>
    </div>
    <div class="modal-white-content">
        <div class="container">
            <div id="search-loading" class="hide">
                <img src="/resources/images/general/blue-loader.gif" alt="">
            </div>
            <div class="row">
                <div class="modal-news" id="search-results">


                <h6 class="most_popular_title">
                    <a>Últimas Notícias</a>
                </h6>
				<div class="row">
	
			<div class="col-sm-8">
				<div class="news-item">
					<a href="/noticias/arcos-de-valdevez-consignada-construcao-de-casa-mortuaria-em-s-bento/108432" class="image">
						<img src="https://www.correiodominho.pt//images/103198_800x800.jpg" alt="">
					</a>
					<h6 class="category-color altominho">
						<a href="/noticias/alto-minho">Alto Minho</a>
					</h6>
					<p><a href="/noticias/arcos-de-valdevez-consignada-construcao-de-casa-mortuaria-em-s-bento/108432">Arcos de Valdevez: Consignada construção de Casa Mortuária em S. Bento</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/arcos-de-valdevez-consignada-construcao-de-casa-mortuaria-em-s-bento/108432"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-sm-8">
				<div class="news-item">
					<a href="/noticias/jose-maria-costa-em-rennes-para-reuniao-do-comite-executivo-das-cidades-do-arco-atlantico/108431" class="image">
						<img src="https://www.correiodominho.pt//images/103197_800x800.jpg" alt="">
					</a>
					<h6 class="category-color altominho">
						<a href="/noticias/alto-minho">Alto Minho</a>
					</h6>
					<p><a href="/noticias/jose-maria-costa-em-rennes-para-reuniao-do-comite-executivo-das-cidades-do-arco-atlantico/108431">José Maria Costa em Rennes para reunião do Comité executivo das Cidades do Arco Atlântico</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/jose-maria-costa-em-rennes-para-reuniao-do-comite-executivo-das-cidades-do-arco-atlantico/108431"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-sm-8">
				<div class="news-item">
					<a href="/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423" class="image">
						<img src="https://www.correiodominho.pt//images/103185_800x800.jpg" alt="">
					</a>
					<h6 class="category-color valedoave">
						<a href="/noticias/vale-do-ave">Vale do Ave</a>
					</h6>
					<p><a href="/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423">Celorico de Basto homenageia Ilídio Araújo</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/celorico-de-basto-homenageia-ilidio-araujo/108423"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-sm-8">
				<div class="news-item">
					<a href="/noticias/doces-endogenos-promove-produtos-de-esposende/108421" class="image">
						<img src="https://www.correiodominho.pt//images/27008_800x800.jpg" alt="">
					</a>
					<h6 class="category-color cavado">
						<a href="/noticias/cavado">Cávado</a>
					</h6>
					<p><a href="/noticias/doces-endogenos-promove-produtos-de-esposende/108421">Doces & Endógenos promove produtos de Esposende</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/doces-endogenos-promove-produtos-de-esposende/108421"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-sm-8">
				<div class="news-item">
					<a href="/noticias/barcelos-candidata-se-as-7-maravilhas-a-mesa/108420" class="image">
						<img src="https://www.correiodominho.pt//images/103183_800x800.jpg" alt="">
					</a>
					<h6 class="category-color cavado">
						<a href="/noticias/cavado">Cávado</a>
					</h6>
					<p><a href="/noticias/barcelos-candidata-se-as-7-maravilhas-a-mesa/108420">Barcelos candidata-se às 7 Maravilhas à Mesa</a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/barcelos-candidata-se-as-7-maravilhas-a-mesa/108420"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		
			<div class="col-sm-8">
				<div class="news-item">
					<a href="/noticias/docente-coordena-observatorio-das-comunidades-ciganas/108419" class="image">
						<img src="https://www.correiodominho.pt//images/103182_800x800.jpg" alt="">
					</a>
					<h6 class="category-color ensino">
						<a href="/noticias/ensino">Ensino</a>
					</h6>
					<p><a href="/noticias/docente-coordena-observatorio-das-comunidades-ciganas/108419">Docente coordena Observatório das Comunidades Ciganas </a></p>
					<div>
						<span>14 Março 2018</span>
                        <a class="share-item" data-url="http://www.correiodominho.com/noticias/docente-coordena-observatorio-das-comunidades-ciganas/108419"><span class="icon-share"></span></a>
					</div>
				</div>
			</div>
		</div>


                </div>
            </div>
        </div>
    </div>
</div><div class="modal auth-modal" id="editions-modal">
    <a href="#" class="modal-dismiss white-button"><span class="icon-modal-dismiss"></span></a>
    <div class="modals-colors">
        <div class="container editions-page">
            <div class="row">
                <h4>Últimas Edições</h4>
            </div>


            <div class="col-md-7 col-md-offset-5">
                <div class="newspapper-edition">
                    <p>Correio do Minho</p>
                    <a><img src="https://www.correiodominho.pt//images/103195_800x800.jpg"></a>
                    <a class="not-logged download-b">Download</a>
                </div>
            </div>
            
            <div class="col-md-7 col-md-offset-1">
                <div class="newspapper-edition">
                    <p>Maria da Fonte</p>
                    <a><img src="https://www.correiodominho.pt//images/102294_800x800.jpg"></a>
                    <a class="not-logged download-b">Download</a>
                </div>
            </div>
            
        </div>
    </div>
</div><div class="modal auth-modal" id="subscribe-modal">
    <a href="#" class="modal-dismiss white-button"><span class="icon-modal-dismiss"></span></a>
    <div class="modals-colors">
        <div class="container">
            <div class="row">
                <div class="col-md-10 col-md-offset-7 headlight">
                    <h5>Subscreve a newsletter</h5>
                    <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos.</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modals-white">
        <div class="row">
            <div class="col-md-8 col-md-offset-8">
                <form class="validate" data-action="/ajax/newsletter.php">
                    <fieldset>
                        <div class="field">
                            <input type="text" name="newsletter-nome" placeholder="Nome" required />
                        </div>
                        <div class="field">
                            <input type="email" name="newsletter-email" placeholder="E-mail" required />
                        </div>
                        <div class="actions">
                            <a href="#" class="form-submit">Subscrever</a>
                            <input type="hidden" name="newsletter-token" class="token">
                        </div>
                    </fieldset>
                </form>
            </div>
        </div>
    </div>
</div>
	<!-- bower:js -->
	<script src="/resources/bower_components/jquery/dist/jquery.min.js"></script>
	<script src="/resources/bower_components/swiper/dist/js/swiper.min.js"></script>
	<script src="/resources/bower_components/bootstrap/dist/js/bootstrap.min.js"></script>
	<script src="/resources/bower_components/transitionize/dist/transitionize.min.js"></script>
	<script src="/resources/bower_components/fastclick/lib/fastclick.js"></script>
	<script src="/resources/bower_components/jquery-validation/dist/jquery.validate.min.js"></script>
	<script src="/resources/bower_components/sweetalert/dist/sweetalert.min.js"></script>
	<script src="/resources/bower_components/nouislider/distribute/nouislider.min.js"></script>
	<script src="/resources/bower_components/lightbox2/dist/js/lightbox.min.js"></script>
	<script src="/resources/bower_components/simplePagination.js/jquery.simplePagination.js"></script>
	<script src="/resources/bower_components/jquery-selectric/public/jquery.selectric.min.js"></script>
	<script src="/resources/bower_components/cloud9carousel/jquery.cloud9carousel.js"></script>
	<script src="/resources/bower_components/switchery/dist/switchery.min.js"></script>
	<script src="/resources/bower_components/jquery-mask-plugin/dist/jquery.mask.min.js"></script>
	<!-- endinject -->

    <script src="/resources/bower_components/jquery-validation/src/localization/messages_pt_PT.js"></script>

	<!-- inject:js -->
	<script src="/resources/js/auth.js?nocache=8jan"></script>
	<script src="/resources/js/core.js?nocache=16.1jan"></script>
	<script src="/resources/js/editions.js?nocache=8jan"></script>
	<script src="/resources/js/search.js?nocache=8jan"></script>
	<script src="/resources/js/weather.js?nocache=8jan"></script>
	<!-- endinject -->

    
    <!-- GMaps -->
    <script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyDz84zqS8iyJ62lZyuxl4XHn9Ky6IFU6jA"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59ea0d3f24156f57"></script>

    <!-- Facebook Comments -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.11&appId=158574414761982';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1270444-27"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-1270444-27');
    </script>

</body>
</html>